18 August 2012

Compile Problems with automake 1.12

Each new automake version makes developers happy! So also does 1.12 which seems to require an extra AM_PROG_AR in configure.ac. If you encounter this problem please add the line to configure.ac as a workaround!

Thanks to Matthias Männich for hinting this!

No comments: